Jump to content
fins

scan keeps going and going and not finding anything

Recommended Posts

I ran a scan yesterday, finally stopped it at about 6 hours...it was finding nothing which one site in particular I usually go to, it picks up tracking cookies from there at least.

I unistalled SAS and reinstalled to see if that would fix the problem, doesn't seem to have worked for am running a scan now, going on a little over an hour , and it still has not found anything.

Normally it stops at about 1-1.5 hours or so.

Memory scan complete, registry scan complete but it seems to just keep running under " total items  scanned" screen shot below   ( am blocking out my computer name ) 

any help greatly appreciated for a fix , am stopping the scan now so I may not have a log to post here if needed.

image.thumb.png.08a691a921834fd7497ed3d939f94c95.png

Share this post


Link to post
Share on other sites

please disregard...it just now is picking up some tracking cookies !  Would like to remove the screen print  image I posted above  if possible but can't seem to do it. 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...