Jump to content
Sign in to follow this  
ga1ba2

Problem with last 2 versions

Recommended Posts

When running a scan, I still get a pop up box that says "sas_enum_cookies.exe has stopped working"

This was asked on this forum 2 months ago but still no fix or reply to the question.

The problem started with the previous version. I expected it be corrected with the latest version but I still get the pop up error message 2 times each scan. All I have to do is close the popup and the scan continues and then do it again in about 5 minutes and the scan continues until finished.

Share this post


Link to post
Share on other sites

ga1ba2,

 

Please download and install the current version of SUPERAntiSpyware( 5.6.0.1042 ). I have verified the fix included in that build with other customers. If you still have a problem, please post back on this thread. It will be addressed.

 

Thanks

Don Fowler

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×