Jump to content
Sign in to follow this  
Tikker

Superantispyware frezees during scanning at these files......

Recommended Posts

....avgcchmf.dat and avgcchfi.dat - I have to close Superantispyware through the joblist.

 

I have a windows 7 computer with AVG antivirus.

 

I tried to desable AVG and disconnect from the internet - before scanning with Superantispyware, without any result.

 

I might have some kind of virus, because a website i created suddenly gets a script into the html code.

 

Kindly

Tim

Share this post


Link to post
Share on other sites

Try adding AVG"s files to SUPERAntiSpyware's " Manage Excluded Folders " list under Preferences>>Scanning Control.

Once these have been added, try a Quick Scan to see if the issue is still there

Share this post


Link to post
Share on other sites

I have the same problem with AVG files.  Tried using Manage Excluded Folders but the folder where the file resides must be a hidden file and doesn't show in the SAS selection window. Is there anyway to manually add the folder?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...