Jump to content
3xist

Cookies.

Recommended Posts

SAS Found some "Tracking Cookies" Which are perfectly harmless. SAS finds the same ones all the time. I am using Firefox 3, and it auto cleans everything (My configuration) and I never browse with IE.

I also have to reboot when these cookies are removed, I find it a bit annoying. No other AV or AS detects these cookies. Nick or anyone can you guys let me know how to disable a function in SAS to NOT find these cookies or any other solution? I just wish some time NOTHING was found you know... lol I have always had this minor issue... Everything else is PERFECT... keep up the good work.

XP SP3 x32 - COMODO Firewall Pro 3.

:)

Share this post


Link to post
Share on other sites
SAS Found some "Tracking Cookies" Which are perfectly harmless. SAS finds the same ones all the time. I am using Firefox 3, and it auto cleans everything (My configuration) and I never browse with IE.

I also have to reboot when these cookies are removed, I find it a bit annoying. No other AV or AS detects these cookies. Nick or anyone can you guys let me know how to disable a function in SAS to NOT find these cookies or any other solution? I just wish some time NOTHING was found you know... lol I have always had this minor issue... Everything else is PERFECT... keep up the good work.

XP SP3 x32 - COMODO Firewall Pro 3.

:)

Just uncheck the scan cookies option in the Scanning Control Preferences.

Share this post


Link to post
Share on other sites
SAS Found some "Tracking Cookies" Which are perfectly harmless. SAS finds the same ones all the time. I am using Firefox 3, and it auto cleans everything (My configuration) and I never browse with IE.

I also have to reboot when these cookies are removed, I find it a bit annoying. No other AV or AS detects these cookies. Nick or anyone can you guys let me know how to disable a function in SAS to NOT find these cookies or any other solution? I just wish some time NOTHING was found you know... lol I have always had this minor issue... Everything else is PERFECT... keep up the good work.

XP SP3 x32 - COMODO Firewall Pro 3.

:)

Just uncheck the scan cookies option in the Scanning Control Preferences.

Thanks Nick! I don't know why I didn't know about it... lol

Cheers,

Josh

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×