Jump to content


Photo

sas_enum_cookies.exe has stopped working


  • Please log in to reply
4 replies to this topic

#1 Fredzep

Fredzep

    Newbie

  • Members
  • Pip
  • 1 posts

Posted 29 August 2013 - 01:46 PM

Release 5.6.0.1032

Full Paid Version

 

This error started upon the most recent program update.

When running a scan, I get a pop up box that says "sas_enum_cookies.exe has stopped working"

I can either click to close the box, close the preogram, or Check online for a solution and close the program.  When I doany of these, the scan conitnues.   Because I run scheduled scans, I often wake up the AM with this Box and the scan stopped.

 

How can I remedy this situation?

 

 

Thank you in advance!

 

Fredzep



#2 spaceace

spaceace

    Newbie

  • Members
  • Pip
  • 2 posts

Posted 31 October 2013 - 07:01 AM

I appreciate that this is an old topic, but I have exactly the same issue as the OP.

 

Can anybody please throw some light on this - it's very irritating!!!



#3 nighthawkext

nighthawkext

    Site Admin

  • Team SUPERAntiSpyware
  • PipPipPip
  • 202 posts

Posted 04 November 2013 - 09:15 PM

This should have been fixed with version 1040 of the application. Could you please upgrade and confirm that it's still and issue.

 

Thanks


Don Fowler

 


#4 spaceace

spaceace

    Newbie

  • Members
  • Pip
  • 2 posts

Posted 06 November 2013 - 03:59 PM

I'm afraid it is still happening - 5.6.1040



#5 nighthawkext

nighthawkext

    Site Admin

  • Team SUPERAntiSpyware
  • PipPipPip
  • 202 posts

Posted 06 November 2013 - 06:07 PM

Thanks for the feedback. We will figure out why this is still occurring.


Don Fowler

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users